平素より、SPPM3.0をご利用いただき、誠にありがとうございます。
シングルサインオン機能(以下、SSO)にて「LINE WORKS」を新たに連携した際に、
各デバイスで行うSSO認証において「LINE WORKS」へアクセスできないことがある
事象の発生を確認いたしましたので、お知らせいたします。
■事象内容
SPPPM3.0管理画面のSSO機能にて「LINE WORKS」を新たに連携した状態で、デバイスの
利用者が「LINE WORKS」へSSO認証でサインインすると「ページが見つかりません」と
表示され、アクセスできないことがある。
■対象
新たに「LINE WORKS」をSSO連携設定されるお客様
※既に「LINE WORKS」をSSO連携設定済みでご利用中のお客様には影響ございません
■原因
現在調査中
■発生知得日時
2026年1月28日(水) 16:30頃
■回避策
運用等で回避いただく方法はございません。
誠に申し訳ございませんが、復旧までお待ちいただきますよう、お願いいたします。
この度はご迷惑をおかけし誠に申し訳ございません。
今後とも SPPM3.0をよろしくお願いいたします。