平素はSPPM3.0をご利用いただき、誠にありがとうございます。
SPPM3.0管理画面において購入済Appライセンス管理の機能である「購入済App
ライセンス割り当て」ならびに「購入済Appライセンス無効化」が行えない事象の
再発を確認したため、お知らせいたします。
昨日(2025年10月15日)に発生した事象と同様であり、あらためてApple社に状況を
確認しております。
■事象内容
・購入済Appライセンス管理内の「ライセンス割り当て」を実施しても、
デバイスにライセンスが割り当たらない
・購入済Appライセンス管理内の「ライセンス無効化」を実施しても、
デバイスのライセンスを無効化(回収)できない
※ABMで新規でライセンスを購入した場合に、アプリ情報が管理画面に反映されることは
確認しておりますが、その後の「ライセンス割り当て」を行えません。
■対象
iOS/iPadデバイスをご利用中で、購入済App(VPP)機能をご利用中のお客様全て
■発生知得日時
2025年10月16日(木)11時00分頃
■原因
昨日同様、Apple社システムの応答処理の問題を確認しており、
Apple社へ状況を確認中となります。
■回避策
運用等で回避いただく方法はございません。
誠に申し訳ございませんが、復旧までお待ちいただきますよう、お願いいたします。
この度はご迷惑をおかけし誠に申し訳ございません。
今後ともSPPM3.0をよろしくお願いいたします。